<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>  Τεντ Μάλοχ στον Α.Παπαχελά: Η Ελλάδα θα εγκαταλείψει μόνη της το ευρώ! | Bank Wars &#8211; Τράπεζες</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bankwars.gr/wp-content/themes/new/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bankwars.gr/feed/" />	
<link rel="pingback" href="http://www.bankwars.gr/xmlrpc.php" />

    <!--[if lt IE 9]> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>

    <![endif]--> 
    <!--[if gt IE 8]><!-->
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
    <!--<![endif]-->




<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Feed" href="http://www.bankwars.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Comments Feed" href="http://www.bankwars.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Τεντ Μάλοχ στον Α.Παπαχελά: Η Ελλάδα θα εγκαταλείψει μόνη της το ευρώ! Comments Feed" href="http://www.bankwars.gr/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1/feed/" />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.bankwars.gr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bankwars.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/contentslider.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/slides.min.jquery.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/jCarouselLite.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/script.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/superfish-1.4.8.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.bankwars.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bankwars.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bankwars.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ΤΑ ΝΕΑ: Αύριο το τελευταίο φύλλο της εφημερίδας;' href='http://www.bankwars.gr/%cf%84%ce%b1-%ce%bd%ce%b5%ce%b1-%ce%b1%cf%8d%cf%81%ce%b9%ce%bf-%cf%84%ce%bf-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%bf-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf-%cf%84%ce%b7%cf%82-%ce%b5%cf%86%ce%b7/' />

<link rel="canonical" href="http://www.bankwars.gr/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1/" />
<link rel='shortlink' href='http://wp.me/p22yoX-1AHZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25cf%2584%25ce%25b5%25ce%25bd%25cf%2584-%25ce%25bc%25ce%25ac%25ce%25bb%25ce%25bf%25cf%2587-%25cf%2583%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25b1-%25cf%2580%25ce%25b1%25cf%2580%25ce%25b1%25cf%2587%25ce%25b5%25ce%25bb%25ce%25ac-%25ce%25b7-%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1-%25ce%25b8%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25cf%2584%25ce%25b5%25ce%25bd%25cf%2584-%25ce%25bc%25ce%25ac%25ce%25bb%25ce%25bf%25cf%2587-%25cf%2583%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25b1-%25cf%2580%25ce%25b1%25cf%2580%25ce%25b1%25cf%2587%25ce%25b5%25ce%25bb%25ce%25ac-%25ce%25b7-%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1-%25ce%25b8%25ce%25b1%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href="http://www.bankwars.gr/wp-content/themes/new/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.bankwars.gr/wp-content/uploads/166g3ko_normal.jpg"/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Τεντ Μάλοχ στον Α.Παπαχελά: Η Ελλάδα θα εγκαταλείψει μόνη της το ευρώ!" />
<meta property="og:url" content="http://www.bankwars.gr/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1/" />
<meta property="og:description" content="Σε συνέντευξή του στην εκπομπή του ΣΚΑΪ Ιστορίες και τον Αλέξη Παπαχελά ο πιθανός νέος πρέσβης των ΗΠΑ στην ΕΕ, επιλογή  του Ντόναλντ Τραμπ, υποστήριξε: «Αυτή τη φορά, πρέπει να πω, είναι μεγαλύτερ…" />
<meta property="article:published_time" content="2017-02-07T20:14:10+00:00" />
<meta property="article:modified_time" content="2017-02-07T20:14:10+00:00" />
<meta property="og:site_name" content="Bank Wars - Τράπεζες" />
<meta property="og:image" content="http://rpntv.gr/wp-content/uploads/2017/01/ted-malloch--696x391.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
	


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IeLdk1acFH00GR", domain:"bankwars.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IeLdk1acFH00GR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


</head>


<body>
<div class="wrapper" style=" position:relative;
  z-index:10;">
<div id="masthead"></div>
<div id="header">
<div id="logo" style="padding:0px 0 0px 0px;">
<table><tr><td>
<a href="http://www.bankwars.gr/" title="Τραπεζικά νέα">
<img width=200 src="http://www.bankwars.gr/166g3ko13.png" alt="Bank Wars &#8211; Τράπεζες" title="Bank Wars &#8211; Τράπεζες"/>
</a></td><td>
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=9850895&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=9850895&Page=&PluID=0&Pos=1218353594" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=9850895&Page=&PluID=0&Pos=1218353594" border=0 width=728 height=90></a>
</noscript>
 </td></tr></table>
</div><!-- /logo -->



<div class="banner">
</div>



	<div class="clear"></div>	


</div><!-- /header -->

<div class="clear"></div>		

<div id="mainmenu">

<ul id="menu-new1" class="mainnav dropdown"><li id="menu-item-238965" class="menu-item menu-item-type- menu-item-object- menu-item-238965"><a  href="http://www.bankwars.gr/">Αρχική</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=4">Τράπεζες</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=13">Xρηματιστήριο</a></li>
<li id="menu-item-238962" class="menu-item menu-item-type- menu-item-object- menu-item-238962"><a href="http://www.bankwars.gr/?cat=20">Πολιτική</a></li>
<li id="menu-item-238963" class="menu-item menu-item-type- menu-item-object- menu-item-238963"><a href="http://www.bankwars.gr/?cat=6">Οικονομία</a></li>
<li id="menu-item-238964" class="menu-item menu-item-type- menu-item-object- menu-item-238964"><a href="http://www.bankwars.gr/?cat=54">Επιχειρήσεις</a></li>
<li id="menu-item-238966" class="menu-item menu-item-type- menu-item-object- menu-item-238966"><a href="http://www.bankwars.gr/?cat=77">Υγεία &#8211; Ασφάλιση</a></li>
<li id="menu-item-238967" class="menu-item menu-item-type- menu-item-object- menu-item-238967"><a href="http://www.bankwars.gr/?cat=90">Media &#8211; Επικοινωνία</a></li>
</ul>


<ul id="menu-new" class="mainnav dropdown">
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-92"><a href="http://www.bankwars.gr/?cat=96">Startups</a></li></ul>


		<div class="clear"></div>	



	</div>



	<div id="submenu">


<table><tr><td width=800>



	
</td><td align=right>

		<div id="search">



			<form id="searchform" action="http://www.bankwars.gr">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.bankwars.gr/wp-content/themes/new/images/button_go.gif" alt="Search in site..." /> 
	</fieldset>
</form>

		</div><!-- /search -->


</td></tr></table>
</div>

<div class="clear"></div>	


	<div class="clear"></div><div id="container">	
<div id="post-379439" class="entry post-379439 post type-post status-publish format-standard hentry category-14 category-15 category-104">
<h1 class="entry_title">Τεντ Μάλοχ στον Α.Παπαχελά: Η Ελλάδα θα εγκαταλείψει μόνη της το ευρώ!</h1>
<div class="metasingle"><span class="postdate">07/02/2017  </span></div>
<div style='line-height:1.5em;font-size:15px;font-family: "Open Sans",sans-serif;'>
<p><img src="https://i2.wp.com/www.bankwars.gr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/rpntv.gr/wp-content/uploads/2017/01/ted-malloch--696x391.jpg?resize=696%2C391" class="irc_mi iSBoA36Eq6zY-pQOPx8XEepE" alt="Αποτέλεσμα εικόνας για Τεντ Μάλοχ"  data-recalc-dims="1"><noscript><img class="irc_mi iSBoA36Eq6zY-pQOPx8XEepE" src="https://i2.wp.com/rpntv.gr/wp-content/uploads/2017/01/ted-malloch--696x391.jpg?resize=696%2C391" alt="Αποτέλεσμα εικόνας για Τεντ Μάλοχ" data-recalc-dims="1" /></noscript>Σε συνέντευξή του στην εκπομπή του ΣΚΑΪ Ιστορίες και τον Αλέξη Παπαχελά ο πιθανός νέος πρέσβης των ΗΠΑ στην ΕΕ, επιλογή  του Ντόναλντ Τραμπ, υποστήριξε: «Αυτή τη φορά, πρέπει να πω, είναι μεγαλύτερες οι πιθανότητες η Ελλάδα να εγκαταλείψει μόνη της το ευρώ».</p>
<p>Υπενθυμίζεται ότι ο Τεντ Μάλοχ σε συνέντευξή του στο Bloomberg την Κυριακή ανέφερε: «Δεν θέλω να μιλήσω εκ μέρους των Ελλήνων, όμως κατά πάσα πιθανότητα, από την οπτική γωνία ενός οικονομολόγου, υπάρχει πολύ ισχυρός λόγος για την Ελλάδα να βγει από το ευρώ».</p>
<p>Μάλιστα υποστήριξε ότι υπάρχουν εύλογα ερωτήματα για το<strong> «εάν θα πρέπει να υπάρχει» πρόγραμμα στήριξης για την Ελλάδα</strong> αλλά και ποιος θα πρέπει να είναι υπεύθυνος για την χρηματοδότησή του.</p>
<p>Διευκρίνισε, ωστόσο, ότι <strong>ο ίδιος δεν γνωρίζει να υπάρχει, δεν έχει συμμετάσχει σε σχετική σύσκεψη και δεν είναι φορέας κάποιας επίσημης θέσης της αμερικανική κυβέρνησης. </strong></p>
<p><strong>Απάντηση Βέρνερ: Απαράδεκτο να έχουμε έναν πρέσβη που μας εναντιώνεται</strong></p>
<p>«Δεν είναι αποδεκτό να έχουμε έναν πρέσβη που μας εναντιώνεται» απάντησε στον Μάλοχ εο πρόεδρος του Ευρωπαϊκού Λαϊκού Κόμματος Μάνφρεντ Βέρνερ.</p>
<p>«Μπορούμε να υπερασπιστούμε τους εαυτούς μας. Δεν χρειαζόμαστε τους Αμερικανούς γι’ αυτό»</p>
<div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-379439" class="share-twitter sd-button share-icon no-text" href="http://www.bankwars.gr/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-379439" class="share-facebook sd-button share-icon no-text" href="http://www.bankwars.gr/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-379439" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bankwars.gr/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="clear"></div><p class="small_text">Shortlink: <input type="text" class="small_text span-1" onclick="this.focus(); this.select();" value="http://www.bankwars.gr/?p=379439"></p>		
</div><!-- /post -->
</div><!-- /container -->
<div id="sidebar">


<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widgetinner">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BankWars.gr" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BankWars.gr"><a href="https://www.facebook.com/BankWars.gr"></a></blockquote></div>
		</div>
		</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20314683&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>

	<noscript>

	<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20314683&Page=&PluID=0&Pos=1142866385" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20314683&Page=&PluID=0&Pos=1142866385" border=0 width=300 height=250></a>

	</noscript></div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><noscript><a href="//bold.adman.gr/click?webspace=3770&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=3770&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=3770, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<iframe src="http://www.bankwars.gr/images/alphabank/index.html" width="300px" height="252px"></iframe>

<br>


<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=18358470&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=18358470&Page=&PluID=0&Pos=1914088115" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=18358470&Page=&PluID=0&Pos=1914088115" border=0 width=300 height=250></a>
</noscript>



<br>


<a href="http://www.korres.com/default.aspx?page_id=1573" target="blank">
<img src="http://www.bankwars.gr/wp-content/uploads/2016/11/goldencrocus300x250.gif"></a>
<br>

<a href="http://www.helpe.gr/corporate-responsibility/" target="blank"><img src="http://www.bankwars.gr/wp-content/uploads/2016/11/elpeB2.gif"></a>
</div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Τελευταία Νέα</h3>
		<ul>
					<li>
				<a href="http://www.bankwars.gr/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1/">Τεντ Μάλοχ στον Α.Παπαχελά: Η Ελλάδα θα εγκαταλείψει μόνη της το ευρώ!</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%cf%84%ce%b1-%ce%bd%ce%b5%ce%b1-%ce%b1%cf%8d%cf%81%ce%b9%ce%bf-%cf%84%ce%bf-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%bf-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf-%cf%84%ce%b7%cf%82-%ce%b5%cf%86%ce%b7/">ΤΑ ΝΕΑ: Αύριο το τελευταίο φύλλο της εφημερίδας;</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%bd%ce%b4-%cf%84%cf%83%ce%af%cf%80%cf%81%ce%b1%cf%82-%ce%ba%ce%b5%cf%81%ce%bd%ce%ac%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bf%ce%b3%cf%81%ce%af%cf%84%cf%83%ce%b1%cf%82-%cf%80%ce%af/">ΝΔ:  Τσίπρας κερνάει και Καλογρίτσας πίνει …</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%80%ce%ac%ce%bb%ce%b9-%cf%83%cf%84%ce%bf-%cf%80%ce%b1%ce%b9%cf%87%ce%bd%ce%af%ce%b4%ce%b9-%cf%84%cf%89%ce%bd-%ce%b5%ce%be%ce%bf%cf%80/">Η Ελλάδα και πάλι στο παιχνίδι των εξοπλισμών &#8211; Λεφτά για εκσυγχρονισμό F-16 και για αγορές F-35</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%b9%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b7%cf%83%ce%b7-%ce%b4%ce%b5%ce%af%cf%87%ce%bd%ce%b5%ce%b9-%cf%80%cf%81%cf%8c%ce%b5%ce%b4/">ΓΑΛΛΙΑ: Νέα δημοσκόπηση δείχνει Πρόεδρο τον κεντρώο Ε.Μακρόν</a>
						</li>
				</ul>
		</div></div>
		
<div class="widget">
	</div><!-- /widget -->




 
</div><!-- End of sidebar -->
<div class="clear"></div></div>
<div id="footer">
<ul><li><a href="http://www.inewsgr.com/">iNews - Ειδησεις</a></li>
<li><a href="#">	 bankwarsgreece@gmail.com</a></li>
</ul>
<div class="clear"></div>
<div id="footer-left-side">

<!-- <script id="_wau16p">var _wau = _wau || []; _wau.push(["small", "00g3al8pr8fb", "16p"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> -->


</div><!-- #site-info -->
<div id="footer-right-side"></div> <!-- #footer-right-side -->
<div class="clear"></div>
</div><!-- /footer -->





	<div style="display:none">
	</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27598597-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 

ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bankwars.gr\/%cf%84%ce%b5%ce%bd%cf%84-%ce%bc%ce%ac%ce%bb%ce%bf%cf%87-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b5%ce%bb%ce%ac-%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1\/":379439};
	</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'30161571',post:'379439',tz:'2',srv:'www.bankwars.gr'} ]);
	_stq.push([ 'clickTrackerInit', '30161571', '379439' ]);
</script>

<!--Slidbox --> 
	<script type="text/javascript" src="http://marewainfo.googlecode.com/files/slidboxordinary.js"></script> 

	<div style="   z-index: 10;bottom: 50px; right: 0px; background-image: url(http://2lolz.com/tocka.png); background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #fff; border-top-left-radius: 15px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 15px; border-top-width: 2px; border-right-width: 2px; border-bottom-width: 2px; border-left-width: 2px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(0, 0, 0); border-right-color: rgb(0, 0, 0); border-bottom-color: rgb(0, 0, 0); border-left-color: rgb(0, 0, 0); border-image: initial; position: fixed; display: block; overflow-x: hidden; overflow-y: hidden; width: 342px; background-position: 0% 0%; background-repeat: repeat repeat; " id="fbslidebox"> 
	
	<div style="width:320px; padding:10px; margin:0 auto; overflow:hidden;"> 
	
	<a href="#" style="float:right; color:#999; padding:0 3px; 

	border:1px solid #CCC; text-decoration:none; font-size:9px; font-family:Verdana, Geneva, sans-serif;" id="fbcloseslidebox">X</a> 
	
	<strong style="color:blue;">﻿Αν θέλετε κάντε Like στη σελίδα μας στο Facebook</strong> 
	
	<iframe src=" http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com/pages/Bank-Wars/174810149291247&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=120" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowtransparency="true"></iframe> 
	
	</div></div> 
	<!--Slidbox end -->
</body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1064/1095 objects using disk
Page Caching using disk
Database Caching 5/9 queries in 0.006 seconds using disk

 Served from: www.bankwars.gr @ 2017-02-07 22:15:31 by W3 Total Cache -->