<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>  Πρωτοβουλία από την Εθνική Τράπεζα για τη στήριξη του αγροτοδιατροφικού κλάδου | Bank Wars &#8211; Τράπεζες</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bankwars.gr/wp-content/themes/new/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bankwars.gr/feed/" />	
<link rel="pingback" href="http://www.bankwars.gr/xmlrpc.php" />

    <!--[if lt IE 9]> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>

    <![endif]--> 
    <!--[if gt IE 8]><!-->
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
    <!--<![endif]-->




<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Feed" href="http://www.bankwars.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Comments Feed" href="http://www.bankwars.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Πρωτοβουλία από την Εθνική Τράπεζα για τη στήριξη του αγροτοδιατροφικού κλάδου Comments Feed" href="http://www.bankwars.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%b3%ce%b9/feed/" />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.bankwars.gr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bankwars.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/contentslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/slides.min.jquery.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/jCarouselLite.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/superfish-1.4.8.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.bankwars.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bankwars.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bankwars.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Φ. Γεννηματά: Η κυβέρνηση συνθηκολόγησε με όρους ηττημένου' href='http://www.bankwars.gr/%cf%86-%ce%b3%ce%b5%ce%bd%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%ac-%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81%ce%bd%ce%b7%cf%83%ce%b7-%cf%83%cf%85%ce%bd%ce%b8%ce%b7%ce%ba%ce%bf%ce%bb%cf%8c%ce%b3%ce%b7%cf%83/' />
<link rel='next' title='ΔΝΤ: Εκκρεμεί η ελάφρυνση του ελληνικού χρέους για τη συμμετοχή μας στο πρόγραμμα' href='http://www.bankwars.gr/%ce%b4%ce%bd%cf%84-%ce%b5%ce%ba%ce%ba%cf%81%ce%b5%ce%bc%ce%b5%ce%af-%ce%b7-%ce%b5%ce%bb%ce%ac%cf%86%cf%81%cf%85%ce%bd%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%bf/' />

<link rel="canonical" href="http://www.bankwars.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%b3%ce%b9/" />
<link rel='shortlink' href='http://wp.me/p22yoX-1DPQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25cf%2580%25cf%2581%25cf%2589%25cf%2584%25ce%25bf%25ce%25b2%25ce%25bf%25cf%2585%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2584%25cf%2581%25ce%25ac%25cf%2580%25ce%25b5%25ce%25b6%25ce%25b1-%25ce%25b3%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25cf%2580%25cf%2581%25cf%2589%25cf%2584%25ce%25bf%25ce%25b2%25ce%25bf%25cf%2585%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2584%25cf%2581%25ce%25ac%25cf%2580%25ce%25b5%25ce%25b6%25ce%25b1-%25ce%25b3%25ce%25b9%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href="http://www.bankwars.gr/wp-content/themes/new/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.bankwars.gr/wp-content/uploads/166g3ko_normal.jpg"/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Πρωτοβουλία από την Εθνική Τράπεζα για τη στήριξη του αγροτοδιατροφικού κλάδου" />
<meta property="og:url" content="http://www.bankwars.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%b3%ce%b9/" />
<meta property="og:description" content="Η Εθνική Τράπεζα, στο πλαίσιο της στρατηγικής στήριξης του αγροτοδιατροφικού τομέα λαμβάνει την πρωτοβουλία και εγκαινιάζει μια σειρά δράσεων με σκοπό την ανάδειξη των αναγκών του επιχειρηματικού κ…" />
<meta property="article:published_time" content="2017-05-02T12:15:16+00:00" />
<meta property="article:modified_time" content="2017-05-02T12:16:38+00:00" />
<meta property="og:site_name" content="Bank Wars - Τράπεζες" />
<meta property="og:image" content="http://www.bankwars.gr/wp-content/uploads/2016/04/ete-600x367.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
	


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IeLdk1acFH00GR", domain:"bankwars.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IeLdk1acFH00GR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


</head>


<body>
<div class="wrapper" style=" position:relative;
  z-index:10;">
<div id="masthead"></div>
<div id="header">
<div id="logo" style="padding:0px 0 0px 0px;">
<table><tr><td>
<a href="http://www.bankwars.gr/" title="Τραπεζικά νέα">
<img width=200 src="http://www.bankwars.gr/166g3ko13.png" alt="Bank Wars &#8211; Τράπεζες" title="Bank Wars &#8211; Τράπεζες"/>
</a></td><td>
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=9850895&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=9850895&Page=&PluID=0&Pos=1218353594" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=9850895&Page=&PluID=0&Pos=1218353594" border=0 width=728 height=90></a>
</noscript>
 </td></tr></table>
</div><!-- /logo -->



<div class="banner">
</div>



	<div class="clear"></div>	


</div><!-- /header -->

<div class="clear"></div>		

<div id="mainmenu">

<ul id="menu-new1" class="mainnav dropdown"><li id="menu-item-238965" class="menu-item menu-item-type- menu-item-object- menu-item-238965"><a  href="http://www.bankwars.gr/">Αρχική</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=4">Τράπεζες</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=13">Xρηματιστήριο</a></li>
<li id="menu-item-238962" class="menu-item menu-item-type- menu-item-object- menu-item-238962"><a href="http://www.bankwars.gr/?cat=20">Πολιτική</a></li>
<li id="menu-item-238963" class="menu-item menu-item-type- menu-item-object- menu-item-238963"><a href="http://www.bankwars.gr/?cat=6">Οικονομία</a></li>
<li id="menu-item-238964" class="menu-item menu-item-type- menu-item-object- menu-item-238964"><a href="http://www.bankwars.gr/?cat=54">Επιχειρήσεις</a></li>
<li id="menu-item-238966" class="menu-item menu-item-type- menu-item-object- menu-item-238966"><a href="http://www.bankwars.gr/?cat=77">Υγεία &#8211; Ασφάλιση</a></li>
<li id="menu-item-238967" class="menu-item menu-item-type- menu-item-object- menu-item-238967"><a href="http://www.bankwars.gr/?cat=90">Media &#8211; Επικοινωνία</a></li>
</ul>


<ul id="menu-new" class="mainnav dropdown">
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-92"><a href="http://www.bankwars.gr/?cat=96">Startups</a></li></ul>


		<div class="clear"></div>	



	</div>



	<div id="submenu">


<table><tr><td width=800>



	
</td><td align=right>

		<div id="search">



			<form id="searchform" action="http://www.bankwars.gr">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.bankwars.gr/wp-content/themes/new/images/button_go.gif" alt="Search in site..." /> 
	</fieldset>
</form>

		</div><!-- /search -->


</td></tr></table>
</div>

<div class="clear"></div>	


	<div class="clear"></div><div id="container">	
<div id="post-391458" class="entry post-391458 post type-post status-publish format-standard hentry category-86 category-15 category-104">
<h1 class="entry_title">Πρωτοβουλία από την Εθνική Τράπεζα για τη στήριξη του αγροτοδιατροφικού κλάδου</h1>
<div class="metasingle"><span class="postdate">02/05/2017  </span></div>
<div style='line-height:1.5em;font-size:15px;font-family: "Open Sans",sans-serif;'>
<p><strong><a href="http://www.bankwars.gr/%ce%95%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%a4%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%a3%cf%84%ce%b9%cf%82-23-24-%ce%91%cf%80%cf%81%ce%b9%ce%bb%ce%af%ce%bf%cf%85-%ce%bf-%ce%b4%ce%b9%ce%b1%ce%b3/ete-4/" rel="attachment wp-att-339271"><img data-attachment-id="339271" data-permalink="http://www.bankwars.gr/%ce%95%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%a4%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%a3%cf%84%ce%b9%cf%82-23-24-%ce%91%cf%80%cf%81%ce%b9%ce%bb%ce%af%ce%bf%cf%85-%ce%bf-%ce%b4%ce%b9%ce%b1%ce%b3/ete-4/" data-orig-file="https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?fit=2330%2C1426" data-orig-size="2330,1426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ete" data-image-description="" data-medium-file="https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?fit=600%2C367" data-large-file="https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?fit=600%2C367" class="aligncenter size-medium wp-image-339271" src="https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?resize=600%2C367" alt="" srcset="https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?resize=600%2C367 600w, https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?resize=768%2C470 768w, https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?resize=800%2C490 800w, https://i1.wp.com/www.bankwars.gr/wp-content/uploads/2016/04/ete.jpg?w=2000 2000w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></a>Η Εθνική Τράπεζα, στο πλαίσιο της στρατηγικής στήριξης του αγροτοδιατροφικού τομέα λαμβάνει την πρωτοβουλία και εγκαινιάζει μια σειρά δράσεων με σκοπό την ανάδειξη των αναγκών του επιχειρηματικού κόσμου.</strong></p>
<p>Στο πλαίσιο αυτό ανοίγει έναν νέο, μόνιμο και εποικοδομητικό διάλογο με όλους τους εμπλεκόμενους φορείς της χώρας, όπως παραγωγούς, μεταποιητές προϊόντων, συνεταιρισμούς, ελληνικά και ξένα επιμελητήρια,, και πανεπιστήμια.</p>
<p>Για την Εθνική Τράπεζα, ο πρωτογενής αγροτοδιατροφικός τομέας παραγωγής, αναγνωρίζεται ως ένας σημαντικός πυλώνας της οικονομίας και γι’ αυτό διαχρονικά, από την ίδρυσή της, συνεχίζει να στηρίζει τον εκσυγχρονισμό όλου του παραγωγικού – συναλλακτικού κυκλώματος, αναφέρεται στην ανακοίνωση.</p>
<p>Στο τέλος Απριλίου, 14 εταιρείες του αγροτοδιατροφικού τομέα από την Στερεά Ελλάδα (Βοιωτία, Εύβοια, Φθιώτιδα και Φωκίδα) συμμετείχαν στην πρώτη εκδήλωση της πρωτοβουλίας «Όλη η Ελλάδα σε ένα τραπέζι» που διοργάνωσε το Εργαστήριο Ιδεών για την Έξυπνη και Δημιουργική Οικονομία IdeasLab με την υποστήριξη της Εθνικής Τράπεζας.</p>
<p>Στην εκδήλωση – που έγινε στο κτήριο της Εθνικής στην Οδό Πειραιώς 74- συμμετείχαν οι εταιρείες: Μανιτάρια Δίρφυς, B Fresh Spitiko, Askada Farm, Fos Natural Activity – Mala Perouviana, ΜΕΛΛΗΝ, Royal Food, Agrifarm, Stayia Farm, G.E.T, Sykofagos, Παραδοσιακά Ζυμαρικά Δαρδούμα, Πύθιο, Kumilio, Stevia Hellas Coop. Οι παραγωγοί παρουσίασαν τις ιστορίες των προϊόντων τους, συζήτησαν τις προκλήσεις που αντιμετωπίζουν καθώς και τα σχέδιά τους για την επόμενη μέρα.</p>
<p>Από την πλευρά της Εθνικής η κα Νέλλη Τζάκου-Λαμπροπούλου, Γενική Διευθύντρια Λιανικής Τραπεζικής μιλώντας για την συγκεκριμένη πρωτοβουλία προδιέγραψε τους στόχους της που δεν είναι άλλοι από την ανάδειξη και την προβολή των θετικών παραδειγμάτων στον αγροτοδιατροφικό τομέα – παραδειγμάτων εταιρειών που διακρίνονται αξιοποιώντας την τοπική παραγωγή και συνδυάζοντας την με την καινοτομία και την εξωστρέφεια. Η κα Τζάκου δεν παρέλειψε να επισημάνει την ιστορική σχέση της Εθνικής με τον κόσμο της αγροτικής παραγωγής αλλά και την καθοριστική στήριξη της σε κρίσιμες για την χώρα περιστάσεις.</p>
<p>Στην εκδήλωση μια σύντομη παρέμβαση από την πλευρά της Περιφέρειας Στερεάς Ελλάδας έκανε ο Περιφερειακός Σύμβουλος, πρόεδρος της Αγροτοδιατροφικής Σύμπραξης Στερεάς Ελλάδας κ. Γιώργος Κελαϊδίτης που χαιρέτισε την πρωτοβουλία «Όλη η Ελλάδα σε ένα τραπέζι» επισημαίνοντας την ανάγκη διερεύνησης μορφών και τρόπων συνεργασίας ανάμεσα στην περιφέρεια, το χρηματοπιστωτικό σύστημα, τους φορείς και τις εταιρείες του αγροτοδιατροφικού τομέα.</p>
<p>Συντονιστής της εκδήλωσης ήταν ο δημοσιογράφος κ. Κώστας Τσαούσης.</p>
<p>Η πρωτοβουλία «Όλη η Ελλάδα σε ένα τραπέζι» ξεκίνησε από την Στερεά Ελλάδα και θα συνεχιστεί και σε άλλες Περιφέρειες της χώρας μας, αναφέρεται στην ανακοίνωση.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-391458" class="share-twitter sd-button share-icon no-text" href="http://www.bankwars.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%b3%ce%b9/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-391458" class="share-facebook sd-button share-icon no-text" href="http://www.bankwars.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%b3%ce%b9/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-391458" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bankwars.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%b3%ce%b9/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="clear"></div><p class="small_text">Shortlink: <input type="text" class="small_text span-1" onclick="this.focus(); this.select();" value="http://www.bankwars.gr/?p=391458"></p>		
</div><!-- /post -->
</div><!-- /container -->
<div id="sidebar">


<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widgetinner">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BankWars.gr" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BankWars.gr"><a href="https://www.facebook.com/BankWars.gr"></a></blockquote></div>
		</div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21231628&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21231628&Page=&PluID=0&Pos=1812914609" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21231628&Page=&PluID=0&Pos=1812914609" border=0 width=300 height=250></a>

</noscript>



<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20985211&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20985211&Page=&PluID=0&Pos=1533261064" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20985211&Page=&PluID=0&Pos=1533261064" border=0 width=300 height=250></a>

</noscript>



<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20658686&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20658686&Page=&PluID=0&Pos=714428459" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20658686&Page=&PluID=0&Pos=714428459" border=0 width=300 height=250></a>

</noscript>


<iframe src="http://www.bankwars.gr/images/alphabank/index.html" width="300px" height="250px"></iframe>
<br>

<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=18358470&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=18358470&Page=&PluID=0&Pos=1914088115" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=18358470&Page=&PluID=0&Pos=1914088115" border=0 width=300 height=250></a>
</noscript>
<br>

<a target="blank" href="http://gr.korres.com/el/research/innovation/pure-greek-olive"><img src="http://www.bankwars.gr/wp-content/uploads/2017/04/300-250.gif"></a>

<br>

<a href="http://www.helpe.gr/corporate-responsibility/" target="blank"><img src="http://www.bankwars.gr/wp-content/uploads/2016/11/elpeB2.gif"></a>


<noscript><a href="//bold.adman.gr/click?webspace=15269&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=15269&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=15269, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Τελευταία Νέα</h3>
		<ul>
					<li>
				<a href="http://www.bankwars.gr/%ce%b5%cf%83%ce%b5%ce%b5-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac-%ce%bc%ce%b5-%ce%b1%cf%80%ce%b5%cf%81%ce%b3%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%ac%ce%bd%ce%bf%ce%b9%ce%b3%ce%bc%ce%b1-%cf%84%cf%89/">ΕΣΕΕ: Αντιδρά με απεργία στο άνοιγμα των καταστημάτων περισσότερες Κυριακές</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%b3%cf%83%ce%b5%ce%b5-%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%b5%cf%81%ce%b3%ce%af%ce%b1-%cf%83%cf%84%ce%b9%cf%82-17-%ce%bc%ce%b1%ce%90%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%80/">ΓΣΕΕ: Γενική απεργία στις 17 Μαΐου και &#8220;επίθεση&#8221; στην κυβέρνηση</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b1-icap-%ce%b7-%ce%ad%ce%bb%ce%bb%ce%b5%ce%b9%cf%88%ce%b7-%ce%b1%ce%be%ce%b9%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%ce%b7-%ce%b4%ce%b9/">Έρευνα ICAP: Η έλλειψη αξιοκρατίας και η διαφθορά ωθούν στο εξωτερικό το ανθρώπινο κεφάλαιο</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%cf%84%ce%b9-%ce%bb%ce%ad%ce%bd%ce%b5-%cf%83%cf%8c%ce%b9%ce%bc%cf%80%ce%bb%ce%b5-%ce%b4%ce%bd%cf%84-%ce%ba%ce%b1%ce%b9-%ce%b8%ce%b5%cf%83%ce%bc%ce%bf%ce%af-%ce%b3%ce%b9%ce%b1-%cf%87%cf%81%ce%ad%ce%bf/">Τι λένε Σόιμπλε, ΔΝΤ και θεσμοί για χρέος και πλεονάσματα</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%cf%83%cf%84%ce%b7%cf%81%ce%b9%ce%bf-%ce%ac%ce%bd%ce%bf%ce%b4%ce%bf%cf%82-16-%cf%83%cf%84%ce%b9%cf%82-723-%ce%bc%ce%bf%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%ce%bc/">ΧΡΗΜΑΤΙΣΤΗΡΙΟ: Άλμα 3% στις 733 μονάδες μετά τη συμφωνία &#8211; Ράλι σε τράπεζες, ομόλογα</a>
						</li>
				</ul>
		</div></div>
		
<div class="widget">
	</div><!-- /widget -->




 
</div><!-- End of sidebar -->
<div class="clear"></div></div>
<div id="footer">
<ul><li><a href="http://www.inewsgr.com/">iNews - Ειδησεις</a></li>
<li><a href="#">	 <span class="__cf_email__" data-cfemail="f391929d9884928180948196969096b3949e929a9fdd909c9e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
</ul>
<div class="clear"></div>
<div id="footer-left-side">

<!-- <script id="_wau16p">var _wau = _wau || []; _wau.push(["small", "00g3al8pr8fb", "16p"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> -->


</div><!-- #site-info -->
<div id="footer-right-side"></div> <!-- #footer-right-side -->
<div class="clear"></div>
</div><!-- /footer -->





	<div style="display:none">
	</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27598597-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 

ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bankwars.gr\/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-%ce%b3%ce%b9\/":391458};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.bankwars.gr\/wp-admin\/admin-ajax.php","nonce":"e057a19f73","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.bankwars.gr\/wp-login.php?redirect_to=http%3A%2F%2Fwww.bankwars.gr%2F%25cf%2580%25cf%2581%25cf%2589%25cf%2584%25ce%25bf%25ce%25b2%25ce%25bf%25cf%2585%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2584%25cf%2581%25ce%25ac%25cf%2580%25ce%25b5%25ce%25b6%25ce%25b1-%25ce%25b3%25ce%25b9%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'30161571',post:'391458',tz:'3',srv:'www.bankwars.gr'} ]);
	_stq.push([ 'clickTrackerInit', '30161571', '391458' ]);
</script>

<!--Slidbox --> 
	<script type="text/javascript" src="http://marewainfo.googlecode.com/files/slidboxordinary.js"></script> 

	<div style="   z-index: 10;bottom: 50px; right: 0px; background-image: url(http://2lolz.com/tocka.png); background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #fff; border-top-left-radius: 15px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 15px; border-top-width: 2px; border-right-width: 2px; border-bottom-width: 2px; border-left-width: 2px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(0, 0, 0); border-right-color: rgb(0, 0, 0); border-bottom-color: rgb(0, 0, 0); border-left-color: rgb(0, 0, 0); border-image: initial; position: fixed; display: block; overflow-x: hidden; overflow-y: hidden; width: 342px; background-position: 0% 0%; background-repeat: repeat repeat; " id="fbslidebox"> 
	
	<div style="width:320px; padding:10px; margin:0 auto; overflow:hidden;"> 
	
	<a href="#" style="float:right; color:#999; padding:0 3px; 

	border:1px solid #CCC; text-decoration:none; font-size:9px; font-family:Verdana, Geneva, sans-serif;" id="fbcloseslidebox">X</a> 
	
	<strong style="color:blue;">﻿Αν θέλετε κάντε Like στη σελίδα μας στο Facebook</strong> 
	
	<iframe src=" http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com/pages/Bank-Wars/174810149291247&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=120" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowtransparency="true"></iframe> 
	
	</div></div> 
	<!--Slidbox end -->
</body></html>
<!-- Cache served by Simple Cache - Last modified: Tue, 02 May 2017 14:54:24 GMT -->
