<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>  Τραπεζουπάλληλοι μπουμπούκια &#8211; Υπεξαίρεσαν 4 εκατ. ευρώ από λογαρισμούς πελατών &#8211; Βαρειές καταδίκες | Bank Wars &#8211; Τράπεζες</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bankwars.gr/wp-content/themes/new/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bankwars.gr/feed/" />	
<link rel="pingback" href="http://www.bankwars.gr/xmlrpc.php" />

    <!--[if lt IE 9]> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>

    <![endif]--> 
    <!--[if gt IE 8]><!-->
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
    <!--<![endif]-->





<!-- Open Graph Meta Tags generated by MashShare 3.4.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Τραπεζουπάλληλοι μπουμπούκια – Υπεξαίρεσαν 4 εκατ. ευρώ από λογαρισμούς πελατών – Βαρειές καταδίκες" />
<meta property="og:description" content="&amp;nbsp;        Ποινές κάθειρξης 30 ετών σε δυο από τους κατηγορούμενους και 27 χρόνων στην τρίτη κατηγορούμενη επέβαλε χθες, Τετάρτη, το Τριμελές Εφετείο Κακουργημάτων Βορείου Αιγαίου στους τρεις υπαλλήλους της πρώην Εμπορικής Τράπεζας, στη Μύρινα της Λήμνου.           Και" />
<meta property="og:url" content="http://www.bankwars.gr/%ce%a4%cf%81%ce%b1%cf%80%ce%b5%ce%b6%ce%bf%cf%85%cf%80%ce%ac%ce%bb%ce%bb%ce%b7%ce%bb%ce%bf%ce%b9-%ce%bc%cf%80%ce%bf%cf%85%ce%bc%cf%80%ce%bf%cf%8d%ce%ba%ce%b9%ce%b1-%ce%a5%cf%80%ce%b5%ce%be%ce%b1/" />
<meta property="og:site_name" content="Bank Wars - Τράπεζες" />
<meta property="article:published_time" content="2017-09-28T23:47:25+00:00" />
<meta property="article:modified_time" content="2017-09-28T23:47:25+00:00" />
<meta property="og:updated_time" content="2017-09-28T23:47:25+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.4 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Τραπεζουπάλληλοι μπουμπούκια – Υπεξαίρεσαν 4 εκατ. ευρώ από λογαρισμούς πελατών – Βαρειές καταδίκες">
<meta name="twitter:description" content="&amp;nbsp;        Ποινές κάθειρξης 30 ετών σε δυο από τους κατηγορούμενους και 27 χρόνων στην τρίτη κατηγορούμενη επέβαλε χθες, Τετάρτη, το Τριμελές Εφετείο Κακουργημάτων Βορείου Αιγαίου στους τρεις υπαλλήλους της πρώην Εμπορικής Τράπεζας, στη Μύρινα της Λήμνου.           Και">
<!-- Twitter Card generated by MashShare 3.4.4 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Feed" href="http://www.bankwars.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Comments Feed" href="http://www.bankwars.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Τραπεζουπάλληλοι μπουμπούκια &#8211; Υπεξαίρεσαν 4 εκατ. ευρώ από λογαρισμούς πελατών &#8211; Βαρειές καταδίκες Comments Feed" href="http://www.bankwars.gr/%ce%a4%cf%81%ce%b1%cf%80%ce%b5%ce%b6%ce%bf%cf%85%cf%80%ce%ac%ce%bb%ce%bb%ce%b7%ce%bb%ce%bf%ce%b9-%ce%bc%cf%80%ce%bf%cf%85%ce%bc%cf%80%ce%bf%cf%8d%ce%ba%ce%b9%ce%b1-%ce%a5%cf%80%ce%b5%ce%be%ce%b1/feed/" />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.bankwars.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.bankwars.gr\/%ce%a4%cf%81%ce%b1%cf%80%ce%b5%ce%b6%ce%bf%cf%85%cf%80%ce%ac%ce%bb%ce%bb%ce%b7%ce%bb%ce%bf%ce%b9-%ce%bc%cf%80%ce%bf%cf%85%ce%bc%cf%80%ce%bf%cf%8d%ce%ba%ce%b9%ce%b1-%ce%a5%cf%80%ce%b5%ce%be%ce%b1\/","title":"%CE%A4%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%BF%CF%85%CF%80%CE%AC%CE%BB%CE%BB%CE%B7%CE%BB%CE%BF%CE%B9+%CE%BC%CF%80%CE%BF%CF%85%CE%BC%CF%80%CE%BF%CF%8D%CE%BA%CE%B9%CE%B1+%E2%80%93+%CE%A5%CF%80%CE%B5%CE%BE%CE%B1%CE%AF%CF%81%CE%B5%CF%83%CE%B1%CE%BD+4+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%B5%CF%85%CF%81%CF%8E+%CE%B1%CF%80%CF%8C+%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D%CF%82+%CF%80%CE%B5%CE%BB%CE%B1%CF%84%CF%8E%CE%BD+%E2%80%93+%CE%92%CE%B1%CF%81%CE%B5%CE%B9%CE%AD%CF%82+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CE%BA%CE%B5%CF%82","image":null,"desc":"\u00a0\r\n\r\n\r\n\r\n\u03a0\u03bf\u03b9\u03bd\u03ad\u03c2 \u03ba\u03ac\u03b8\u03b5\u03b9\u03c1\u03be\u03b7\u03c2 30 \u03b5\u03c4\u03ce\u03bd \u03c3\u03b5 \u03b4\u03c5\u03bf \u03b1\u03c0\u03cc \u03c4\u03bf\u03c5\u03c2 \u03ba\u03b1\u03c4\u03b7\u03b3\u03bf\u03c1\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03ba\u03b1\u03b9 27 \u03c7\u03c1\u03cc\u03bd\u03c9\u03bd \u03c3\u03c4\u03b7\u03bd \u03c4\u03c1\u03af\u03c4\u03b7 \u03ba\u03b1\u03c4\u03b7\u03b3\u03bf\u03c1\u03bf\u03cd\u03bc\u03b5\u03bd\u03b7 \u03b5\u03c0\u03ad\u03b2\u03b1\u03bb\u03b5 \u03c7\u03b8\u03b5\u03c2, \u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7, \u03c4\u03bf \u03a4\u03c1\u03b9\u03bc\u03b5\u03bb\u03ad\u03c2 \u0395\u03c6\u03b5\u03c4\u03b5\u03af\u03bf \u039a\u03b1\u03ba\u03bf\u03c5\u03c1\u03b3\u03b7\u03bc\u03ac\u03c4\u03c9\u03bd \u0392\u03bf\u03c1\u03b5\u03af\u03bf\u03c5 \u0391\u03b9\u03b3\u03b1\u03af\u03bf\u03c5 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c4\u03c1\u03b5\u03b9\u03c2 \u03c5\u03c0\u03b1\u03bb\u03bb\u03ae\u03bb\u03bf\u03c5\u03c2 \u03c4\u03b7\u03c2 \u03c0\u03c1\u03ce\u03b7\u03bd \u0395\u03bc\u03c0\u03bf\u03c1\u03b9\u03ba\u03ae\u03c2 \u03a4\u03c1\u03ac\u03c0\u03b5\u03b6\u03b1\u03c2, \u03c3\u03c4\u03b7 \u039c\u03cd\u03c1\u03b9\u03bd\u03b1 \u03c4\u03b7\u03c2 \u039b\u03ae\u03bc\u03bd\u03bf\u03c5.\u00a0\r\n\r\n\r\n\r\n\r\n\u039a\u03b1\u03b9 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/contentslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/slides.min.jquery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/jCarouselLite.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/superfish-1.4.8.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.bankwars.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bankwars.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bankwars.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ΦΠΑ: Η Ελλάδα πρωταθλήτρια στην &#8220;κλοπή&#8221; του &#8211; 5 δισ το χρόνο&#8230;.' href='http://www.bankwars.gr/%ce%a6%ce%a0%ce%91-%ce%97-%ce%95%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%84%ce%b1%ce%b8%ce%bb%ce%ae%cf%84%cf%81%ce%b9%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%bb%ce%bf%cf%80%ce%ae/' />
<link rel='next' title='ΑΓΟΡΕΣ: Πως έκλεισαν Wall Street, Πετρέλαιο, Χρυσός, Ευρώπη' href='http://www.bankwars.gr/%ce%91%ce%93%ce%9f%ce%a1%ce%95%ce%a3-%ce%a0%cf%89%cf%82-%ce%ad%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%ce%b1%ce%bd-wall-street-%ce%a0%ce%b5%cf%84%cf%81%ce%ad%ce%bb%ce%b1%ce%b9%ce%bf-%ce%a7%cf%81%cf%85%cf%83/' />

<link rel="canonical" href="http://www.bankwars.gr/%ce%a4%cf%81%ce%b1%cf%80%ce%b5%ce%b6%ce%bf%cf%85%cf%80%ce%ac%ce%bb%ce%bb%ce%b7%ce%bb%ce%bf%ce%b9-%ce%bc%cf%80%ce%bf%cf%85%ce%bc%cf%80%ce%bf%cf%8d%ce%ba%ce%b9%ce%b1-%ce%a5%cf%80%ce%b5%ce%be%ce%b1/" />
<link rel='shortlink' href='http://www.bankwars.gr/?p=410525' />
<link rel="alternate" type="application/json+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25ce%25a4%25cf%2581%25ce%25b1%25cf%2580%25ce%25b5%25ce%25b6%25ce%25bf%25cf%2585%25cf%2580%25ce%25ac%25ce%25bb%25ce%25bb%25ce%25b7%25ce%25bb%25ce%25bf%25ce%25b9-%25ce%25bc%25cf%2580%25ce%25bf%25cf%2585%25ce%25bc%25cf%2580%25ce%25bf%25cf%258d%25ce%25ba%25ce%25b9%25ce%25b1-%25ce%25a5%25cf%2580%25ce%25b5%25ce%25be%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25ce%25a4%25cf%2581%25ce%25b1%25cf%2580%25ce%25b5%25ce%25b6%25ce%25bf%25cf%2585%25cf%2580%25ce%25ac%25ce%25bb%25ce%25bb%25ce%25b7%25ce%25bb%25ce%25bf%25ce%25b9-%25ce%25bc%25cf%2580%25ce%25bf%25cf%2585%25ce%25bc%25cf%2580%25ce%25bf%25cf%258d%25ce%25ba%25ce%25b9%25ce%25b1-%25ce%25a5%25cf%2580%25ce%25b5%25ce%25be%25ce%25b1%2F&#038;format=xml" />
<link href="http://www.bankwars.gr/wp-content/themes/new/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.bankwars.gr/wp-content/uploads/166g3ko_normal.jpg"/>
	


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IeLdk1acFH00GR", domain:"bankwars.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IeLdk1acFH00GR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


</head>


<body>
<div class="wrapper" style=" position:relative;
  z-index:10;">
<div id="masthead"></div>
<div id="header">
<div id="logo" style="padding:0px 0 0px 0px;">
<table><tr><td>
<a href="http://www.bankwars.gr/" title="Τραπεζικά νέα">
<img width=200 src="http://www.bankwars.gr/166g3ko13.png" alt="Bank Wars &#8211; Τράπεζες" title="Bank Wars &#8211; Τράπεζες"/>
</a></td><td>
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=9850895&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=9850895&Page=&PluID=0&Pos=1218353594" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=9850895&Page=&PluID=0&Pos=1218353594" border=0 width=728 height=90></a>
</noscript>
 </td></tr></table>
</div><!-- /logo -->



<div class="banner">
</div>



	<div class="clear"></div>	


</div><!-- /header -->

<div class="clear"></div>		

<div id="mainmenu">

<ul id="menu-new1" class="mainnav dropdown"><li id="menu-item-238965" class="menu-item menu-item-type- menu-item-object- menu-item-238965"><a  href="http://www.bankwars.gr/">Αρχική</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=4">Τράπεζες</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=13">Xρηματιστήριο</a></li>
<li id="menu-item-238962" class="menu-item menu-item-type- menu-item-object- menu-item-238962"><a href="http://www.bankwars.gr/?cat=20">Πολιτική</a></li>
<li id="menu-item-238963" class="menu-item menu-item-type- menu-item-object- menu-item-238963"><a href="http://www.bankwars.gr/?cat=6">Οικονομία</a></li>
<li id="menu-item-238964" class="menu-item menu-item-type- menu-item-object- menu-item-238964"><a href="http://www.bankwars.gr/?cat=54">Επιχειρήσεις</a></li>
<li id="menu-item-238966" class="menu-item menu-item-type- menu-item-object- menu-item-238966"><a href="http://www.bankwars.gr/?cat=77">Υγεία &#8211; Ασφάλιση</a></li>
<li id="menu-item-238967" class="menu-item menu-item-type- menu-item-object- menu-item-238967"><a href="http://www.bankwars.gr/?cat=90">Media &#8211; Επικοινωνία</a></li>
</ul>


<ul id="menu-new" class="mainnav dropdown">
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-92"><a href="http://www.bankwars.gr/?cat=96">Startups</a></li></ul>


		<div class="clear"></div>	



	</div>



	<div id="submenu">


<table><tr><td width=800>



	
</td><td align=right>

		<div id="search">



			<form id="searchform" action="http://www.bankwars.gr">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.bankwars.gr/wp-content/themes/new/images/button_go.gif" alt="Search in site..." /> 
	</fieldset>
</form>

		</div><!-- /search -->


</td></tr></table>
</div>

<div class="clear"></div>	


	<div class="clear"></div><div id="container">	
<div id="post-410525" class="entry post-410525 post type-post status-publish format-standard hentry category-15 category-104">
<h1 class="entry_title">Τραπεζουπάλληλοι μπουμπούκια &#8211; Υπεξαίρεσαν 4 εκατ. ευρώ από λογαρισμούς πελατών &#8211; Βαρειές καταδίκες</h1>
<div class="metasingle"><span class="postdate">28/09/2017  </span></div>
<div style='line-height:1.5em;font-size:15px;font-family: "Open Sans",sans-serif;'>
<p>&nbsp;</p>
<div class="separator"><a href="https://3.bp.blogspot.com/-mlWzLmF-3m4/Wc0kzNn3M2I/AAAAAAAIZ8Q/4-OSzoqhUBAAxS9gKpBwcZ0XpVbzHl7AACLcBGAs/s1600/dikastirio-aithousa-.jpg"><img src="https://3.bp.blogspot.com/-mlWzLmF-3m4/Wc0kzNn3M2I/AAAAAAAIZ8Q/4-OSzoqhUBAAxS9gKpBwcZ0XpVbzHl7AACLcBGAs/s640/dikastirio-aithousa-.jpg" width="640" height="428" border="0" data-original-height="422" data-original-width="630" /></a></div>
<div>
<p>Ποινές κάθειρξης 30 ετών σε δυο από τους κατηγορούμενους και 27 χρόνων στην τρίτη κατηγορούμενη επέβαλε χθες, Τετάρτη, το Τριμελές Εφετείο Κακουργημάτων Βορείου Αιγαίου στους τρεις<strong> υπαλλήλους της πρώην Εμπορικής Τράπεζας, στη Μύρινα της Λήμνου. </strong></p>
</div>
<div>
<p>Και οι τρεις αντιμετώπιζαν κατηγορίες για πλαστογραφίες κατ&#8217; εξακολούθηση και κατά συρροή και για υπεξαιρέσεις κατ&#8217; εξακολούθηση και κατά συρροή. Όπως αποδείχθηκε στη διάρκεια της ακροαματικής διαδικασίας, <strong>οι κατηγορούμενοι -και οι τρεις ανώτερα στελέχη της τράπεζας- είχαν αφαιρέσει κατά το διάστημα 2005-2012 από λογαριασμούς καταθετών κυρίως του εξωτερικού, χρήματα ύψους τεσσάρων εκατομμυρίων ευρώ.</strong></p>
<div class="contentAds preContent-right">
<div id="preContentDesktop"><ins class="adsbygoogle" data-ad-client="ca-pub-2060026787367279" data-ad-slot="3726798102" data-adsbygoogle-status="done"><ins id="aswift_1_expand"><ins id="aswift_1_anchor"></ins></ins></ins></p>
<div id="6356683"><strong> </strong></div>
</div>
</div>
<p>Οι κατηγορούμενοι πάντως αρνήθηκαν κάθε εμπλοκή στην υπόθεση και δήλωσαν αθώοι. Υποστήριξαν δε ότι δεν υπεξαίρεσαν τα χρήματα αλλά με αυτά κάλυπταν ζημίες που είχαν υποστεί πελάτες της τράπεζας από επενδύσεις που είχαν κάνει μέσω του Ιδρύματος καθώς και έξοδα άλλων τραπεζικών χρήσεων που δεν μπορούσαν αλλιώς να καλυφθούν. Καταπέλτης για την ενοχή των τριών κατηγορουμένων ήταν στην εισήγησή του ο εισαγγελέας της έδρας, ο οποίος πρότεινε ποινές ισόβιας κάθειρξης. Επί της απόφασης του δικαστηρίου οι κατηγορούμενοι άσκησαν έφεση πλην όμως και οι τρεις οδηγήθηκαν στη φυλακή.</p>
<div class="contentAds inRead"></div>
<p>Πηγή: <em>ΑΠΕ-ΜΠΕ</em></p>
</div>
<p>&nbsp;</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bankwars.gr%2F%25ce%25a4%25cf%2581%25ce%25b1%25cf%2580%25ce%25b5%25ce%25b6%25ce%25bf%25cf%2585%25cf%2580%25ce%25ac%25ce%25bb%25ce%25bb%25ce%25b7%25ce%25bb%25ce%25bf%25ce%25b9-%25ce%25bc%25cf%2580%25ce%25bf%25cf%2585%25ce%25bc%25cf%2580%25ce%25bf%25cf%258d%25ce%25ba%25ce%25b9%25ce%25b1-%25ce%25a5%25cf%2580%25ce%25b5%25ce%25be%25ce%25b1%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%A4%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%BF%CF%85%CF%80%CE%AC%CE%BB%CE%BB%CE%B7%CE%BB%CE%BF%CE%B9%20%CE%BC%CF%80%CE%BF%CF%85%CE%BC%CF%80%CE%BF%CF%8D%CE%BA%CE%B9%CE%B1%20%E2%80%93%20%CE%A5%CF%80%CE%B5%CE%BE%CE%B1%CE%AF%CF%81%CE%B5%CF%83%CE%B1%CE%BD%204%20%CE%B5%CE%BA%CE%B1%CF%84.%20%CE%B5%CF%85%CF%81%CF%8E%20%CE%B1%CF%80%CF%8C%20%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D%CF%82%20%CF%80%CE%B5%CE%BB%CE%B1%CF%84%CF%8E%CE%BD%20%E2%80%93%20%CE%92%CE%B1%CF%81%CE%B5%CE%B9%CE%AD%CF%82%20%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CE%BA%CE%B5%CF%82&url=http://www.bankwars.gr/%ce%a4%cf%81%ce%b1%cf%80%ce%b5%ce%b6%ce%bf%cf%85%cf%80%ce%ac%ce%bb%ce%bb%ce%b7%ce%bb%ce%bf%ce%b9-%ce%bc%cf%80%ce%bf%cf%85%ce%bc%cf%80%ce%bf%cf%8d%ce%ba%ce%b9%ce%b1-%ce%a5%cf%80%ce%b5%ce%be%ce%b1/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.4--></div>
<div class="clear"></div><p class="small_text">Shortlink: <input type="text" class="small_text span-1" onclick="this.focus(); this.select();" value="http://www.bankwars.gr/?p=410525"></p>		
</div><!-- /post -->
</div><!-- /container -->
<div id="sidebar">


<div id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><img src="http://www.bankwars.gr/wp-content/uploads/2017/05/Online-Media-e1493986004471.jpg" width="300" /></p>
<p><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&#038;c=28&#038;pli=21510550&#038;PluID=0&#038;w=300&#038;h=250&#038;ord=[timestamp]&#038;ucm=true"></script><iframe src="http://www.bankwars.gr/images/alphabank/index.html" width="300px" height="250px"></iframe></p>
<p><noscript><br />
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&#038;FlightID=22023323&#038;Page=&#038;PluID=0&#038;Pos=1038548054" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&#038;FlightID=22023323&#038;Page=&#038;PluID=0&#038;Pos=1038548054" border=0 width=300 height=250></a><br />
</noscript></p>
<p><iframe src="http://www.bankwars.gr/images/elpe/index.html" width="300px" height="250px"></iframe></p>
<p><noscript><a href="//talos.adman.gr/click?webspace=23147&#038;dfl=yes"><img src="//talos.adman.gr/banner?webspace=23147&#038;dfl=yes&#038;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript><br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=23147, p='', s='300x250', kw='',asIframe=false, h='talos.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></p>
<p><a href="http://gr.korres.com/el/face/deep-wrinkles" target="blank"><img src="http://www.bankwars.gr/wp-content/uploads/2017/09/KASTANIA_300-250.gif"></a></p>
</div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Τελευταία Νέα</h3>
		<ul>
					<li>
				<a href="http://www.bankwars.gr/%ce%a4%ce%b6%cf%8c%ce%ba%ce%b5%cf%81-%cf%84%ce%bf-16-%ce%a4%cf%85%cf%87%ce%b5%cf%81%ce%bf%ce%af-%ce%b1%cf%81%ce%b9%ce%b8%ce%bc%ce%bf%ce%af-1-11-27-40-44/">Τζόκερ το 16 &#8211; Τυχεροί αριθμοί 1, 11, 27, 40, 44</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%9f%cf%8d%cf%84%ce%b5-%ce%b3%ce%ac%cf%84%ce%bf%cf%82-%ce%bf%cf%8d%cf%84%ce%b5-%ce%b6%ce%b7%ce%bc%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-lassea-%ce%a4%ce%bf-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%ce%b5%cf%80/">Ούτε γάτος ούτε ζημιά στο  Lassea &#8211; Το πλοίο επιστράφηκε στον εφοπλιστή και ο πλοίαρχος με ποινή αναστολής</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%a4%ce%95%ce%a1%ce%9d%ce%91-%ce%95%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%91%cf%8d%ce%be%ce%b7%cf%83%ce%b7-%cf%80%cf%89%ce%bb%ce%ae%cf%83%ce%b5%cf%89%ce%bd-%ce%ba%ce%b5%cf%81/">ΤΕΡΝΑ Ενεργειακή: Αύξηση πωλήσεων &#8211; κερδών αλλά και δάνεια 599 εκατ. ευρώ στο Α&#8217; εξάμηνο</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%91%ce%95%ce%9a-%ce%91%ce%9f%ce%a5%ce%a3%ce%a4%ce%a1%ce%99%ce%91-%ce%92%ce%99%ce%95%ce%9d%ce%9d%ce%97%ce%a3-2-2/">ΑΕΚ &#8211; ΑΟΥΣΤΡΙΑ ΒΙΕΝΝΗΣ 2-2</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%91%ce%93%ce%9f%ce%a1%ce%95%ce%a3-%ce%a0%cf%89%cf%82-%ce%ad%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%ce%b1%ce%bd-wall-street-%ce%a0%ce%b5%cf%84%cf%81%ce%ad%ce%bb%ce%b1%ce%b9%ce%bf-%ce%a7%cf%81%cf%85%cf%83/">ΑΓΟΡΕΣ: Πως έκλεισαν Wall Street, Πετρέλαιο, Χρυσός, Ευρώπη</a>
						</li>
				</ul>
		</div></div>
		
<div class="widget">
	</div><!-- /widget -->




 
</div><!-- End of sidebar -->
<div class="clear"></div></div>
<div id="footer">
<ul><li><a href="http://www.inewsgr.com/">iNews - Ειδησεις</a></li>
<li><a href="#">	 <span class="__cf_email__" data-cfemail="81e3e0efeaf6e0f3f2e6f3e4e4e2e4c1e6ece0e8edafe2eeec">[email&#160;protected]</span></a></li>
</ul>
<div class="clear"></div>
<div id="footer-left-side">

<!-- <script id="_wau16p">var _wau = _wau || []; _wau.push(["small", "00g3al8pr8fb", "16p"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> -->


</div><!-- #site-info -->
<div id="footer-right-side"></div> <!-- #footer-right-side -->
<div class="clear"></div>
</div><!-- /footer -->





<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27598597-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 

ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!--Slidbox --> 
	<script type="text/javascript" src="http://marewainfo.googlecode.com/files/slidboxordinary.js"></script> 

	<div style="   z-index: 10;bottom: 50px; right: 0px; background-image: url(http://2lolz.com/tocka.png); background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #fff; border-top-left-radius: 15px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 15px; border-top-width: 2px; border-right-width: 2px; border-bottom-width: 2px; border-left-width: 2px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(0, 0, 0); border-right-color: rgb(0, 0, 0); border-bottom-color: rgb(0, 0, 0); border-left-color: rgb(0, 0, 0); border-image: initial; position: fixed; display: block; overflow-x: hidden; overflow-y: hidden; width: 342px; background-position: 0% 0%; background-repeat: repeat repeat; " id="fbslidebox"> 
	
	<div style="width:320px; padding:10px; margin:0 auto; overflow:hidden;"> 
	
	<a href="#" style="float:right; color:#999; padding:0 3px; 

	border:1px solid #CCC; text-decoration:none; font-size:9px; font-family:Verdana, Geneva, sans-serif;" id="fbcloseslidebox">X</a> 
	
	<strong style="color:blue;">﻿Αν θέλετε κάντε Like στη σελίδα μας στο Facebook</strong> 
	
	<iframe src=" http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com/pages/Bank-Wars/174810149291247&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=120" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowtransparency="true"></iframe> 
	
	</div></div> 
	<!--Slidbox end -->
</body></html>