<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>  Δεν ανανεώνεται η θητεία του Π. Λιαργκόβα &#8211; «Πλήρωσε» την κόντρα με τον Ευ. Τσακαλώτο | Bank Wars &#8211; Τράπεζες</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bankwars.gr/wp-content/themes/new/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bankwars.gr/feed/" />	
<link rel="pingback" href="http://www.bankwars.gr/xmlrpc.php" />

    <!--[if lt IE 9]> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek' rel='stylesheet' type='text/css'> 
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek' rel='stylesheet' type='text/css'>

    <![endif]--> 
    <!--[if gt IE 8]><!-->
      <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto:300,400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
    <!--<![endif]-->





<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Δεν ανανεώνεται η θητεία του Π. Λιαργκόβα – «Πλήρωσε» την κόντρα με τον Ευ. Τσακαλώτο" />
<meta property="og:description" content="Τη μη ανανέωση της θητείας του επικεφαλής του γραφείου παρακολούθησης του Προϋπολογισμού του Κράτους, Παναγιώτη Λιαργκόβα, αποφάσισε η Επιτροπή Κανονισμού της Βουλής, η οποία συνεδρίασε με τη συμμετοχή του προέδρου της Βουλής Νίκου Βούτση και" />
<meta property="og:url" content="http://www.bankwars.gr/%ce%94%ce%b5%ce%bd-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b5%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b8%ce%b7%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%a0-%ce%9b%ce%b9%ce%b1%cf%81%ce%b3%ce%ba%cf%8c/" />
<meta property="og:site_name" content="Bank Wars - Τράπεζες" />
<meta property="article:published_time" content="2017-12-06T14:17:28+00:00" />
<meta property="article:modified_time" content="2017-12-06T14:17:28+00:00" />
<meta property="og:updated_time" content="2017-12-06T14:17:28+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Δεν ανανεώνεται η θητεία του Π. Λιαργκόβα – «Πλήρωσε» την κόντρα με τον Ευ. Τσακαλώτο">
<meta name="twitter:description" content="Τη μη ανανέωση της θητείας του επικεφαλής του γραφείου παρακολούθησης του Προϋπολογισμού του Κράτους, Παναγιώτη Λιαργκόβα, αποφάσισε η Επιτροπή Κανονισμού της Βουλής, η οποία συνεδρίασε με τη συμμετοχή του προέδρου της Βουλής Νίκου Βούτση και">
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Feed" href="http://www.bankwars.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Wars - Τράπεζες &raquo; Comments Feed" href="http://www.bankwars.gr/comments/feed/" />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.bankwars.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.bankwars.gr\/%ce%94%ce%b5%ce%bd-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b5%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b8%ce%b7%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%a0-%ce%9b%ce%b9%ce%b1%cf%81%ce%b3%ce%ba%cf%8c\/","title":"%CE%94%CE%B5%CE%BD+%CE%B1%CE%BD%CE%B1%CE%BD%CE%B5%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+%CE%A0.+%CE%9B%CE%B9%CE%B1%CF%81%CE%B3%CE%BA%CF%8C%CE%B2%CE%B1+%E2%80%93+%C2%AB%CE%A0%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B5%C2%BB+%CF%84%CE%B7%CE%BD+%CE%BA%CF%8C%CE%BD%CF%84%CF%81%CE%B1+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%95%CF%85.+%CE%A4%CF%83%CE%B1%CE%BA%CE%B1%CE%BB%CF%8E%CF%84%CE%BF","image":null,"desc":"\u03a4\u03b7 \u03bc\u03b7 \u03b1\u03bd\u03b1\u03bd\u03ad\u03c9\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03b8\u03b7\u03c4\u03b5\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03b5\u03c0\u03b9\u03ba\u03b5\u03c6\u03b1\u03bb\u03ae\u03c2 \u03c4\u03bf\u03c5 \u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03bf\u03c5 \u03c0\u03b1\u03c1\u03b1\u03ba\u03bf\u03bb\u03bf\u03cd\u03b8\u03b7\u03c3\u03b7\u03c2 \u03c4\u03bf\u03c5 \u03a0\u03c1\u03bf\u03cb\u03c0\u03bf\u03bb\u03bf\u03b3\u03b9\u03c3\u03bc\u03bf\u03cd \u03c4\u03bf\u03c5 \u039a\u03c1\u03ac\u03c4\u03bf\u03c5\u03c2, \u03a0\u03b1\u03bd\u03b1\u03b3\u03b9\u03ce\u03c4\u03b7 \u039b\u03b9\u03b1\u03c1\u03b3\u03ba\u03cc\u03b2\u03b1, \u03b1\u03c0\u03bf\u03c6\u03ac\u03c3\u03b9\u03c3\u03b5 \u03b7 \u0395\u03c0\u03b9\u03c4\u03c1\u03bf\u03c0\u03ae \u039a\u03b1\u03bd\u03bf\u03bd\u03b9\u03c3\u03bc\u03bf\u03cd \u03c4\u03b7\u03c2 \u0392\u03bf\u03c5\u03bb\u03ae\u03c2, \u03b7 \u03bf\u03c0\u03bf\u03af\u03b1 \u03c3\u03c5\u03bd\u03b5\u03b4\u03c1\u03af\u03b1\u03c3\u03b5 \u03bc\u03b5 \u03c4\u03b7 \u03c3\u03c5\u03bc\u03bc\u03b5\u03c4\u03bf\u03c7\u03ae \u03c4\u03bf\u03c5 \u03c0\u03c1\u03bf\u03ad\u03b4\u03c1\u03bf\u03c5 \u03c4\u03b7\u03c2 \u0392\u03bf\u03c5\u03bb\u03ae\u03c2 \u039d\u03af\u03ba\u03bf\u03c5 \u0392\u03bf\u03cd\u03c4\u03c3\u03b7 \u03ba\u03b1\u03b9 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.7'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/contentslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/slides.min.jquery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/jCarouselLite.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/script.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bankwars.gr/wp-content/themes/new/inc/js/superfish-1.4.8.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.bankwars.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bankwars.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bankwars.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Μειώθηκαν τον Οκτώβριο οι ληξιπρόθεσμες υποχρεώσεις του Δημοσίου, στα 3,458 δισ.' href='http://www.bankwars.gr/%ce%9c%ce%b5%ce%b9%cf%8e%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%9f%ce%ba%cf%84%cf%8e%ce%b2%cf%81%ce%b9%ce%bf-%ce%bf%ce%b9-%ce%bb%ce%b7%ce%be%ce%b9%cf%80%cf%81%cf%8c%ce%b8%ce%b5%cf%83/' />
<link rel='next' title='Η Κομισιόν εισηγείται τη δημιουργία του Ευρωπαϊκού Νομισματικού Ταμείου' href='http://www.bankwars.gr/%ce%97-%ce%9a%ce%bf%ce%bc%ce%b9%cf%83%ce%b9%cf%8c%ce%bd-%ce%b5%ce%b9%cf%83%ce%b7%ce%b3%ce%b5%ce%af%cf%84%ce%b1%ce%b9-%cf%84%ce%b7-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%cf%84/' />

<link rel="canonical" href="http://www.bankwars.gr/%ce%94%ce%b5%ce%bd-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b5%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b8%ce%b7%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%a0-%ce%9b%ce%b9%ce%b1%cf%81%ce%b3%ce%ba%cf%8c/" />
<link rel='shortlink' href='http://www.bankwars.gr/?p=420487' />
<link rel="alternate" type="application/json+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25ce%2594%25ce%25b5%25ce%25bd-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bd%25ce%25b5%25cf%258e%25ce%25bd%25ce%25b5%25cf%2584%25ce%25b1%25ce%25b9-%25ce%25b7-%25ce%25b8%25ce%25b7%25cf%2584%25ce%25b5%25ce%25af%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2585-%25ce%25a0-%25ce%259b%25ce%25b9%25ce%25b1%25cf%2581%25ce%25b3%25ce%25ba%25cf%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bankwars.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bankwars.gr%2F%25ce%2594%25ce%25b5%25ce%25bd-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bd%25ce%25b5%25cf%258e%25ce%25bd%25ce%25b5%25cf%2584%25ce%25b1%25ce%25b9-%25ce%25b7-%25ce%25b8%25ce%25b7%25cf%2584%25ce%25b5%25ce%25af%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2585-%25ce%25a0-%25ce%259b%25ce%25b9%25ce%25b1%25cf%2581%25ce%25b3%25ce%25ba%25cf%258c%2F&#038;format=xml" />
<link href="http://www.bankwars.gr/wp-content/themes/new/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.bankwars.gr/wp-content/uploads/166g3ko_normal.jpg"/>
	


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IeLdk1acFH00GR", domain:"bankwars.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IeLdk1acFH00GR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


</head>


<body>
<div class="wrapper" style=" position:relative;
  z-index:10;">
<div id="masthead"></div>
<div id="header">
<div id="logo" style="padding:0px 0 0px 0px;">
<table><tr><td>
<a href="http://www.bankwars.gr/" title="Τραπεζικά νέα">
<img width=200 src="http://www.bankwars.gr/166g3ko13.png" alt="Bank Wars &#8211; Τράπεζες" title="Bank Wars &#8211; Τράπεζες"/>
</a></td><td>
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=9850895&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=9850895&Page=&PluID=0&Pos=1218353594" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=9850895&Page=&PluID=0&Pos=1218353594" border=0 width=728 height=90></a>
</noscript>
 </td></tr></table>
</div><!-- /logo -->

<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N728603.1331088BANKWARS.GR/B20368542.206273217;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N728603.1331088BANKWARS.GR/B20368542.206273217;abr=!ie;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>

<div class="banner">




</div>



	<div class="clear"></div>	


</div><!-- /header -->

<div class="clear"></div>		

<div id="mainmenu">

<ul id="menu-new1" class="mainnav dropdown"><li id="menu-item-238965" class="menu-item menu-item-type- menu-item-object- menu-item-238965"><a  href="http://www.bankwars.gr/">Αρχική</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=4">Τράπεζες</a></li>
<li id="menu-item-238961" class="menu-item menu-item-type- menu-item-object- menu-item-238961"><a href="http://www.bankwars.gr/?cat=13">Xρηματιστήριο</a></li>
<li id="menu-item-238962" class="menu-item menu-item-type- menu-item-object- menu-item-238962"><a href="http://www.bankwars.gr/?cat=20">Πολιτική</a></li>
<li id="menu-item-238963" class="menu-item menu-item-type- menu-item-object- menu-item-238963"><a href="http://www.bankwars.gr/?cat=6">Οικονομία</a></li>
<li id="menu-item-238964" class="menu-item menu-item-type- menu-item-object- menu-item-238964"><a href="http://www.bankwars.gr/?cat=54">Επιχειρήσεις</a></li>
<li id="menu-item-238966" class="menu-item menu-item-type- menu-item-object- menu-item-238966"><a href="http://www.bankwars.gr/?cat=77">Υγεία &#8211; Ασφάλιση</a></li>
<li id="menu-item-238967" class="menu-item menu-item-type- menu-item-object- menu-item-238967"><a href="http://www.bankwars.gr/?cat=90">Media &#8211; Επικοινωνία</a></li>
</ul>


<ul id="menu-new" class="mainnav dropdown">
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-92"><a href="http://www.bankwars.gr/?cat=96">Startups</a></li></ul>


		<div class="clear"></div>	



	</div>



	<div id="submenu">


<table><tr><td width=800>



	
</td><td align=right>

		<div id="search">



			<form id="searchform" action="http://www.bankwars.gr">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.bankwars.gr/wp-content/themes/new/images/button_go.gif" alt="Search in site..." /> 
	</fieldset>
</form>

		</div><!-- /search -->


</td></tr></table>
</div>

<div class="clear"></div>	


	<div class="clear"></div><div id="container">	
<div id="post-420487" class="entry post-420487 post type-post status-publish format-standard hentry category-86 category-15">
<h1 class="entry_title">Δεν ανανεώνεται η θητεία του Π. Λιαργκόβα &#8211; «Πλήρωσε» την κόντρα με τον Ευ. Τσακαλώτο</h1>
<div class="metasingle"><span class="postdate">06/12/2017  </span></div>
<div style='line-height:1.5em;font-size:15px;font-family: "Open Sans",sans-serif;'>
<p><a href="http://www.bankwars.gr/%ce%95%cf%80%ce%b9%ce%bc%ce%ad%ce%bd%ce%b5%ce%b9-%ce%bf-%ce%9b%ce%b9%ce%b1%cf%81%ce%b3%ce%ba%cf%8c%ce%b2%ce%b1%cf%82-%ce%94%ce%b5%ce%bd-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%ce%bb%ce%ac%ce%b8%ce%bf/liargobas-2/" rel="attachment wp-att-416238"><img class="aligncenter size-medium wp-image-416238" src="http://www.bankwars.gr/wp-content/uploads/2017/11/liargobas-600x341.jpg" alt="" width="600" height="341" srcset="http://www.bankwars.gr/wp-content/uploads/2017/11/liargobas-600x341.jpg 600w, http://www.bankwars.gr/wp-content/uploads/2017/11/liargobas.jpg 660w" sizes="(max-width: 600px) 100vw, 600px" /></a>Τη μη ανανέωση της θητείας του επικεφαλής του γραφείου παρακολούθησης του Προϋπολογισμού του Κράτους, Παναγιώτη Λιαργκόβα, αποφάσισε η Επιτροπή Κανονισμού της Βουλής, η οποία συνεδρίασε με τη συμμετοχή του προέδρου της Βουλής Νίκου Βούτση και των αντιπροέδρων του κοινοβουλίου.</p>
<p>Όπως αποφάσισε η Επιτροπή Κανονισμού, θα προκηρυχθεί το αμέσως επόμενο διάστημα η θέση του νέου συντονιστή και ο κ. Λιαργκόβας, η θητεία του οποίου έληξε τέλη Νοεμβρίου, θα παραμείνει στη θέση του έως ότου τοποθετηθεί ο αντικαταστάτης του.</p>
<p>Η απόφαση για μη ανανέωση της θητείας του, προέκυψε μετά την κόντρα που ξέσπασε με τον υπουργό Οικονομικών, Ευκλείδη Τσακαλώτο, με αφορμή την τριμηνιαία έκθεση του Γραφείο Προϋπολογισμού, η οποία προειδοποιούσε για ελληνική χρεοκοπία αν δεν υπάρξει σοβαρή ελάφρυνση του ελληνικού χρέους.</p>
<p>&nbsp;</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bankwars.gr%2F%25ce%2594%25ce%25b5%25ce%25bd-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bd%25ce%25b5%25cf%258e%25ce%25bd%25ce%25b5%25cf%2584%25ce%25b1%25ce%25b9-%25ce%25b7-%25ce%25b8%25ce%25b7%25cf%2584%25ce%25b5%25ce%25af%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2585-%25ce%25a0-%25ce%259b%25ce%25b9%25ce%25b1%25cf%2581%25ce%25b3%25ce%25ba%25cf%258c%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B5%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BD%CE%B5%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%B7%20%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%A0.%20%CE%9B%CE%B9%CE%B1%CF%81%CE%B3%CE%BA%CF%8C%CE%B2%CE%B1%20%E2%80%93%20%C2%AB%CE%A0%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B5%C2%BB%20%CF%84%CE%B7%CE%BD%20%CE%BA%CF%8C%CE%BD%CF%84%CF%81%CE%B1%20%CE%BC%CE%B5%20%CF%84%CE%BF%CE%BD%20%CE%95%CF%85.%20%CE%A4%CF%83%CE%B1%CE%BA%CE%B1%CE%BB%CF%8E%CF%84%CE%BF&url=http://www.bankwars.gr/%ce%94%ce%b5%ce%bd-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b5%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b8%ce%b7%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%a0-%ce%9b%ce%b9%ce%b1%cf%81%ce%b3%ce%ba%cf%8c/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.7--></div>
<div class="clear"></div><p class="small_text">Shortlink: <input type="text" class="small_text span-1" onclick="this.focus(); this.select();" value="http://www.bankwars.gr/?p=420487"></p>		
</div><!-- /post -->
</div><!-- /container -->
<div id="sidebar">


<div id="text-24" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&#038;c=28&#038;pli=22858516&#038;PluID=0&#038;w=300&#038;h=250&#038;ord=[timestamp]&#038;ucm=true"></script><noscript><br />
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&#038;FlightID=22858516&#038;Page=&#038;PluID=0&#038;Pos=1772591073" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&#038;FlightID=22858516&#038;Page=&#038;PluID=0&#038;Pos=1772591073" border=0 width=300 height=250></a><br />
</noscript></p>
<p><iframe src="http://www.bankwars.gr/images/alphabank/index.html" width="306px" height="255px"></iframe></p>
<p><noscript><a href="//talos.adman.gr/click?webspace=23877&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=23877&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br />
</noscript><script data-server="ADMAN|http://adman.gr/">(function() { var ws=23877, p='', s='300x250', kw='',asIframe=false, h='talos.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></p>
<p><iframe src="http://www.bankwars.gr/images/DEPA_xriseis_300x250/DEPA_xriseis_300x250/DEPA_xriseis_300x250.html" width="300px" height="250px"></iframe></p>
<p><noscript><a href="//bold.adman.gr/click?webspace=18473&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=18473&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br />
</noscript><script data-server="ADMAN|http://adman.gr/">(function() { var ws=18473, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></p>
<p><iframe src="http://www.bankwars.gr/images/elpe/index.html" width="300px" height="250px"></iframe></p>
</div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><noscript><a href="//talos.adman.gr/click?webspace=23455&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=23455&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br />
</noscript><br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=23455, p='', s='300x250', kw='',asIframe=false, h='talos.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></p>
</div>
		</div></div>
<div id="text-23" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="http://gr.korres.com/" target="blank"><img src="http://www.bankwars.gr/wp-content/uploads/2017/11/goldencrocus300x250.gif" /></a></p>
</div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Τελευταία Νέα</h3>
		<ul>
					<li>
				<a href="http://www.bankwars.gr/%ce%9a%ce%bb%ce%b5%ce%b9%cf%83%cf%84%cf%8c%cf%82-%ce%bf-%cf%83%cf%84%ce%b1%ce%b8%ce%bc%cf%8c%cf%82-%cf%84%ce%bf%cf%85-%ce%bc%ce%b5%cf%84%cf%81%cf%8c-%cf%83%cf%84%ce%bf-%ce%a3%cf%8d%ce%bd%cf%84%ce%b1/">Κλειστός ο σταθμός του μετρό στο Σύνταγμα την Πέμπτη λόγω Ερντογάν</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%95%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%a4%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b1-marshall-wace-%ce%ba%ce%b1%ce%b9-oceanwood-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b9%cf%82-short/">Εθνική Τράπεζα: Marshall Wace και Oceanwood αυξάνουν τις short θέσεις</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/moodys-%ce%91%ce%be%ce%b9%ce%bf%ce%bb%cf%8c%ce%b3%ce%b7%cf%83%ce%b7-b3-%cf%83%cf%84%ce%b1-%ce%ba%ce%b1%ce%bb%cf%85%ce%bc%ce%bc%ce%ad%ce%bd%ce%b1-%ce%bf%ce%bc%cf%8c%ce%bb%ce%bf%ce%b3%ce%b1-%cf%84/">Moody&#8217;s: Αξιολόγηση B3 στα καλυμμένα ομόλογα της Alpha Bank</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%97-%ce%9a%ce%bf%ce%bc%ce%b9%cf%83%ce%b9%cf%8c%ce%bd-%ce%b5%ce%b9%cf%83%ce%b7%ce%b3%ce%b5%ce%af%cf%84%ce%b1%ce%b9-%cf%84%ce%b7-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%cf%84/">Η Κομισιόν εισηγείται τη δημιουργία του Ευρωπαϊκού Νομισματικού Ταμείου</a>
						</li>
					<li>
				<a href="http://www.bankwars.gr/%ce%94%ce%b5%ce%bd-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b5%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b8%ce%b7%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%a0-%ce%9b%ce%b9%ce%b1%cf%81%ce%b3%ce%ba%cf%8c/">Δεν ανανεώνεται η θητεία του Π. Λιαργκόβα &#8211; «Πλήρωσε» την κόντρα με τον Ευ. Τσακαλώτο</a>
						</li>
				</ul>
		</div></div>
		
<div class="widget">
	</div><!-- /widget -->




 
</div><!-- End of sidebar -->
<div class="clear"></div></div>
<div id="footer">
<ul><li><a href="http://www.inewsgr.com/">iNews - Ειδησεις</a></li>
<li><a href="#">	 <span class="__cf_email__" data-cfemail="4220232c293523303125302727212702252f232b2e6c212d2f">[email&#160;protected]</span></a></li>
</ul>
<div class="clear"></div>
<div id="footer-left-side">

<!-- <script id="_wau16p">var _wau = _wau || []; _wau.push(["small", "00g3al8pr8fb", "16p"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> -->


</div><!-- #site-info -->
<div id="footer-right-side"></div> <!-- #footer-right-side -->
<div class="clear"></div>
</div><!-- /footer -->





<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27598597-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 

ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type='text/javascript' src='http://www.bankwars.gr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!--Slidbox --> 
	<script type="text/javascript" src="http://marewainfo.googlecode.com/files/slidboxordinary.js"></script> 

	<div style="   z-index: 10;bottom: 50px; right: 0px; background-image: url(http://2lolz.com/tocka.png); background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #fff; border-top-left-radius: 15px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 15px; border-top-width: 2px; border-right-width: 2px; border-bottom-width: 2px; border-left-width: 2px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(0, 0, 0); border-right-color: rgb(0, 0, 0); border-bottom-color: rgb(0, 0, 0); border-left-color: rgb(0, 0, 0); border-image: initial; position: fixed; display: block; overflow-x: hidden; overflow-y: hidden; width: 342px; background-position: 0% 0%; background-repeat: repeat repeat; " id="fbslidebox"> 
	
	<div style="width:320px; padding:10px; margin:0 auto; overflow:hidden;"> 
	
	<a href="#" style="float:right; color:#999; padding:0 3px; 

	border:1px solid #CCC; text-decoration:none; font-size:9px; font-family:Verdana, Geneva, sans-serif;" id="fbcloseslidebox">X</a> 
	
	<strong style="color:blue;">﻿Αν θέλετε κάντε Like στη σελίδα μας στο Facebook</strong> 
	
	<iframe src=" http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com/pages/Bank-Wars/174810149291247&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=120" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowtransparency="true"></iframe> 
	
	</div></div> 
	<!--Slidbox end -->
</body></html>